Lampy zewnętrzne nad czwartymi drzwiami

Dyskusje o wagonach serii Konstal 105N i pochodnych.
Wiadomość
Autor
Awatar użytkownika
luki
Posty: 5392
Rejestracja: 11 lis 2006, 13:29
Lokalizacja: Katowice
Kontakt:

Lampy zewnętrzne nad czwartymi drzwiami

#1 Post autor: luki » 04 gru 2008, 20:37

Lampy zewnętrzne nad czwartymi drzwiami

Lista wagonów posiadających lampy nad ostatnimi (IV) drzwiami oraz czy działają lub nie.
Lampy są na zdecydowanej większości byłych i obecnych doczep.
Zdarzają się jednak takie wyjątki jak lampa w będzińskim prowadzącym wagonie 757.

TEMAT NIE JEST AKTUALIZOWANY!

Będzin
275 - działa
286 - działa
508 - działa
509 - działa
+518 - działa
521+ - działa
523 - działa
524 - jest, ale nie działa
527 - działa
+529 - działa
534 - działa
535 - działa
+540 - działa
552 - jest, ale nie działa
553+ - działa
566 - nie ma
575 - działa
617 - działa (pasek diodowy)
621 - działa
622 - działa
623+624 - obie działają
625 - działa (diodowa)
627 - działa
+630 - jest, ale nie działa
633+634 - obie działają
635 - działa (diodowa)
645 - działa
646 - działa
661 - działa (pasek diodowy)
665 - działa
667 - działa
700+694 - obie działają
701 - działa
728 - działa (pasek diodowy)
737 - działa
748 - działa
751 - działa (pasek diodowy)
752 - działa (pasek diodowy)
753 - działa
754 - działa
759 - działa
761 - działa
762 - działa
768 - działa (pasek diodowy)
790 - nie ma

Katowice
+251 - jest, ale nie wiadomo czy działa
+265 - jest, ale nie działa
+269 - działa
+271 - nie ma
282 - nie ma
+285 - działa
340 - jest, ale nie działa
+371 - działa
550 - jest, ale nie wiadomo czy działa (diodowa)
551 - działa (diodowa)
573 - jest, ale nie działa
+584 - działa (ale zapala się przy możliwości otwarcia drzwi - obserwacja z 22.11.2010)
598 - działa
+600 - działa
+603 - jest, ale nie działa
637+638 - obie działają
669 - działa
672 - działa
673 - działa
674 - działa
675+676 - obie działają
+679 - działa (ale zapala się już przy samej możliwości otwarcia drzwi)
12.05.2010)
687 - jest, ale nie działa
691+689 - obie działają
692+695 - obie działają
693 - działa
702+749 - obie działają
725 - działa
+730 - działa (ale zapala się już przy samej możliwości otwarcia drzwi)
+735 - działa
736 - działa
+745 - działa
746+ - jest, ale nie działa
767 - działa
771+772 - obie działają
782 - działa
783+ - jest, ale nie działa
+784 - działa

Bytom
+258 - nie ma
321 - działa
+344 - działa
+355 - działa
+493 - działa
+496 - działa (ale zapala się już przy samej możliwości otwarcia drzwi)
+612 - nie ma
620 - nie ma
647+648 - obie działają (pasek diodowy)
683+642 - obie działają
684 - działa (pasek diodowy)
703+704 - obie działają
705+706 - obie działają (pasek diodowy)
707+708 - obie działają
709+710 - obie działają
711+712 - obie działają
713+714 - obie działają (pasek diodowy)
715 - działa (pasek diodowy)
716 - nie ma
717+721 - obie działają (pasek diodowy)
719+720 - obie działają
722 - działa
732 - działa
743 - działa
755+756 - obie działają (pasek diodowy)
760 - działa
765 - jest, ale nie działa (od 03.12.2009)
766 - działa
774 - działa
775 - działa
776 - działa
778 - działa
779 - działa
786 - działa
791 - działa

Gliwice
254 - działa (diodowa)
255 - działa (diodowa)
+415 - działa
417 - działa (diodowa)
+419 - działa
425 - działa
+460 - nie ma
+503 - działa
506+ - działa
+557 - działa
+565 - jest, ale nie działa
614 - działa
+650 - działa
651 - działa (pasek diodowy)
652 - działa
653+654 - obie działają (pasek diodowy)
659 - działa
660 - działa
678 - jest, ale nie działa
681+682 - obie działają (pasek diodowy)
685+686 - obie działają (pasek diodowy)
726+757 - obie działają (pasek diodowy)
733 - działa
742 - działa
744 - działa
757+758 - obie działają (pasek diodowy)
785 - działa
788 - działa
oryginalna treść postu, ff pisze:Jak pewnie zauważyliście, że ostatnio zwracam uwagę na świecące cały czas bądź nieświecące w ogóle lampy nad ostatnimi drzwiami. Ostatnio nawet celowo korzystam z tych drzwi, aby te lampy specjalnie przetestować :D Będzie zatem kolejny mój temacik z listą, który będzie się na bieżąco uzupełniać. Chętnych do inwentaryzacji proszę o dopisywanie wagonów tylko w przypadku zauważenia braku lampy, a w przypadku jej obecności tylko po sprawdzeniu, że działała lub nie. To, że lampa jest na wagonie, ale nie wiadomo czy działa, mnie nie interesuje. Lampy są na zdecydowanej większości byłych i obecnych doczep. Zdarzają się jednak takie wyjątki jak lampa w będzińskim prowadzącym wagonie 757.
Ostatnio zmieniony 23 sty 2016, 19:19 przez luki, łącznie zmieniany 249 razy.
Legenda:
R - obsada z rozkładu
D - domyślam się, obsada typowana analogicznie
K - obsada z kamerki

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#2 Post autor: Boguś » 05 gru 2008, 19:34

W wagonie #584 cały czas świeci się lampka nad czwartymi drzwiami.

W wagonach #371 i #593 nie świeci lampka nad czwartymi drzwiami.

Natomiast #269 i #491 takich lamp nie posiadają.

R_G
Posty: 2709
Rejestracja: 16 lut 2008, 14:00
Lokalizacja: Sosnowiec

#3 Post autor: R_G » 05 gru 2008, 19:39

ff pisze:Lampy są na zdecydowanej większości byłych i obecnych doczep
Lampy nad IV drzwiami posiadają również będzińskie SOLÓWKI
[scroll] :!: Pozdrawiam :!: [/scroll] [center]FTŚ REJON NUMER 1 / Będzin[/center]

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#4 Post autor: ff » 05 gru 2008, 19:41

Ja dziś widziałem w akcji tylko lampę w bytomskim 684 (w służbie Gliwic). Działa prawidłowo.

Wagon +261 lampy nie ma.

EDIT 07.12

Dopisuję wagon +478 z informacją, że lampa nie działa.

Wagon 684 przepisuję do Gliwic, gdyż wydaje mi się, że lampa działa z tym wagonie wyłącznie dzięki przeniesieniu do tej zajezdni (Bytom to jak widać olewa).

+265 i +275 lamp nie mają. Nie do końca rozumiem idei zakładania lamp na krakowskich składach przez MPK. Niektóre mają niektóre nie i jest to bardzo losowe.

EDIT 08.12

Dzisiejszego ranka sprawdziłem:
+489 - nie działa
+648 - działa poprawnie
+559 - działa, ale świeci już przy samej możliwości otwierania drzwi

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#5 Post autor: Boguś » 08 gru 2008, 18:57

Sprawdziłem dzisiaj działanie lampek w składach #571+618 i #726+727. W obu działają poprawnie.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#6 Post autor: ff » 08 gru 2008, 19:25

A ja po południu widziałem sprawną w +679. Jechałem natomiast Militariami w wagonie 746 i w 745 raczej nie działa, ale jeszcze to sprawdzę ;)

EDIT 09.12

Dziś sprawdzone zostały +701 z Zawodzia i 506 z Gliwic. W obu działa wszystko OK.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#7 Post autor: Boguś » 09 gru 2008, 19:10

Działa tylna lampka w wagonie #714, więc usuwam info.

Dopisuję informację o niedziałającej lampce w wagonie #736.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#8 Post autor: ff » 10 gru 2008, 18:00

Boguś pisze:Działa tylna lampka w wagonie #714, więc usuwam info.
Nie usuwamy, tylko zmieniamy, że działa :) Działa już również w +278 :!: , więc zmieniam. Poza tym lampka ta jest pośrodku drzwi, a nie z lewej. Widocznie tak sobie Kraków montował. Poprawnie działa też już lampka w +493 (dotychczas zapalała się na przystankach nawet przy zamkniętych drzwiach, a teraz zapala się wraz z otwarciem drzwi, czyli prawidłowo). Stroszek jak widać coś w tym względzie zaczął robić.

Nie ma zmian jeśli chodzi o +584 - nadal się świeci cały czas.

EDIT 11.12

Dziś zostały poddane weryfikacji wagony +253 i +465. W obu wagonach lampka się zaświeca :) Lampka w +253 jest zamontowana na skraju drzwi tak jak w naszych rodzimych wagonach, a więc zamontowanie pośrodku jak w +278 niekoniecznie jest krakowską cechą jak to sugerowałem wcześniej.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#9 Post autor: Boguś » 11 gru 2008, 20:40

ff pisze:Poza tym lampka ta jest pośrodku drzwi, a nie z lewej. Widocznie tak sobie Kraków montował.
Lampka pośrodku jest również w wagonie #603.

Lampka nie działa w wagonie #340.

Natomiast działają w następujących wagonach:
- #577
- #617
- #676
- #757+758
ff pisze:Jechałem natomiast Militariami w wagonie 746 i w 745 raczej nie działa, ale jeszcze to sprawdzę
Lampka w #745 działa.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#10 Post autor: ff » 11 gru 2008, 21:21

Kilka ciekawostek. Przed remontem wagon 620 jako klasyczna doczepka lampę miał :arrow: zdjęcie. Od remontu kapitalnego w ZUR już lampki nie posiada, i chociaż jest solówką, to kabel ma jak pierwszy wagon, więc mogłoby być to jest uzasadnieniem jej braku :arrow: zdjęcie, ale...

Wagony 791 i 674 jako prowadzące w składzie lampek nie miały (miał ją oczywiście 792 zdjęcie i 673 :arrow: zdjęcie. Po remoncie w ZUR natomiast lampki otrzymały :!: 791 :arrow: zdjęcie, 674 :arrow: zdjęcie. Tak więc kompletny brak konsekwencji.

Wszystkie żelazka posiadają lampki, bez względu czy są wykonane jako potencjalne pierwsze czy doczepne do składu. Moderusy oczywiście też je posiadają.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#11 Post autor: Boguś » 12 gru 2008, 18:53

Boguś pisze:
ff pisze:Poza tym lampka ta jest pośrodku drzwi, a nie z lewej. Widocznie tak sobie Kraków montował.
Lampka pośrodku jest również w wagonie #603.
... która już nie działa.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#12 Post autor: ff » 12 gru 2008, 19:47

Boguś pisze:
Boguś pisze:
ff pisze:Poza tym lampka ta jest pośrodku drzwi, a nie z lewej. Widocznie tak sobie Kraków montował.
Lampka pośrodku jest również w wagonie #603.
... która już nie działa.
No właśnie. Z ciekawości zajrzałem do TWB żeby zobaczyć czy faktycznie jest tak samo jak w +278 i widzę, że taką samą lampkę pośrodku ma również wagon prowadzący 604+ :!: Także sprawdź też ją przy następnej okazji :)

Lampka z doczepki +714 dziś świeci się cały czas podczas jazdy.

Działa lampka w +720, nie działa w +660.

EDIT

W +273 nie ma.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#13 Post autor: Boguś » 15 gru 2008, 20:35

Nie działa lampka w #504.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#14 Post autor: ff » 15 gru 2008, 20:57

Ja dziś zweryfikowałem w 608 i +652 z Gliwic. Obie działają.

Natomiast w +771 w dniu dzisiejszym świeci non-stop.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#15 Post autor: Boguś » 16 gru 2008, 18:55

Krakusy #271 i #282 nie mają lampek nad czwartymi drzwiami.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#16 Post autor: ff » 16 gru 2008, 20:34

Boguś pisze:Krakusy #271 i #282 nie mają lampek nad czwartymi drzwiami.
Lampek nie mają także wagony 416, 590 i 682, chociaż z pochodzenia są wagonami doczepnymi i jeszcze całkiem niedawno te lampki posiadały.

Wagon 682 ma dziurkę na kabelek i na śrubkę, aby taką lampę można było zamontować.

416 z lampką w 2006 r. :arrow: http://phototrans.eu/14,121297,0.html
590 z lampką w 2004 r. :arrow: http://phototrans.eu/14,39233,0.html
682 z lampką w 2007 r. :arrow: http://phototrans.eu/14,176725,0.html

Są to najstarsze zdjęcia na TWB, na których lampkę widać, wcale niekoniecznie ostatni rok jej zamontowania.

W wagonie 772+771 kolejny dzień się cały czas świeci.

EDIT 17.12

Dziś sprawdziłem lampki w wagonach z Bytomia +344 i +488 - działają. Sprawdziłem też gliwicki +345 - również działa.

Wagon +714 miał dziś już zgaszoną lampkę podczas jazdy.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#17 Post autor: Boguś » 18 gru 2008, 20:34

ff pisze:
Boguś pisze:
Boguś pisze:
ff pisze:Poza tym lampka ta jest pośrodku drzwi, a nie z lewej. Widocznie tak sobie Kraków montował.
Lampka pośrodku jest również w wagonie #603.
... która już nie działa.
No właśnie. Z ciekawości zajrzałem do TWB żeby zobaczyć czy faktycznie jest tak samo jak w +278 i widzę, że taką samą lampkę pośrodku ma również wagon prowadzący 604+ :!: Także sprawdź też ją przy następnej okazji :)
Wagon #604 nie ma lampki nad czwartymi drzwiami.

Nie działa lampka w wagonie #329.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#18 Post autor: ff » 18 gru 2008, 20:44

Boguś pisze:Wagon #604 nie ma lampki nad czwartymi drzwiami.
Ale miał :arrow: http://phototrans.eu/14,80496,0.html

Działa lampka w wagonie 565.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#19 Post autor: rafalurbino18 » 19 gru 2008, 20:03

Lampka działa również w gliwickim +415.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#20 Post autor: ff » 19 gru 2008, 20:36

No i mamy też pierwszą w Gliwicach, która nie działa. Mowa o wagonie 408.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#21 Post autor: Boguś » 20 gru 2008, 17:38

Wagon #710 nie ma lampki nad czwartymi drzwiami. Wcześniej ją miał, bo widać zaślepioną dziurę

Dopisane 23.12

Nie działa lampka w #672.

W wagonie #496 lampka zapala się przy mozliwości otwarcia drzwi.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#22 Post autor: ff » 23 gru 2008, 19:08

Lampy są i działają w gliwickich wagonach 614 i 744. W przypadku tego drugiego klosz i dolna część obudowy podtrzymywane są owiniętą wokół czarną taśmą klejącą (lampa pomalowana jest na kremowo, więc to wyraźnie widać).

DW
Posty: 8044
Rejestracja: 13 lis 2006, 19:56
Lokalizacja: Sosnowiec

#23 Post autor: DW » 26 gru 2008, 22:34

Dopisałem #517, którego 4-ta lampa działa, ale dzisiaj wieczorem świeciła cały czas.

Awatar użytkownika
Kuba
Posty: 743
Rejestracja: 22 kwie 2008, 10:52
Lokalizacja: Będzin/Mierzęcice

#24 Post autor: Kuba » 27 gru 2008, 20:53

#760 działa ;)
"Idę do roboty na zajezdnię, będę zmieniał opony w tramwajach!"
http://mierzecice.myminicity.com/

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#25 Post autor: ff » 29 gru 2008, 18:44

+355 - działa
460 - nie ma (jest zaślepka)
612 - nie ma
765 - nie działa

EDIT

Podczas zjazdu awaryjnego w dn. 03.01 lampa w wagonie +679 świeciła cały czas. Zobaczymy czy to się utrzyma.

EDIT 2 05.01

Działa lampka w agonie 786.

R_G
Posty: 2709
Rejestracja: 16 lut 2008, 14:00
Lokalizacja: Sosnowiec

#26 Post autor: R_G » 06 sty 2009, 00:25

Dziś #757 jeździł z zapalonym
[scroll] :!: Pozdrawiam :!: [/scroll] [center]FTŚ REJON NUMER 1 / Będzin[/center]

Awatar użytkownika
Kuba
Posty: 743
Rejestracja: 22 kwie 2008, 10:52
Lokalizacja: Będzin/Mierzęcice

#27 Post autor: Kuba » 06 sty 2009, 19:58

W #665 działa ; )
"Idę do roboty na zajezdnię, będę zmieniał opony w tramwajach!"
http://mierzecice.myminicity.com/

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#28 Post autor: Boguś » 06 sty 2009, 19:58

Dzisiaj dopisuję tylko wagon #678, w którym działa lampka nad czwartymi drzwiami.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#29 Post autor: rafalurbino18 » 07 sty 2009, 07:22

Wczoraj lampa w +565 nie działała.
Edycja 8 stycznia:
Dzisiaj lampa w +415 nie działała.
Ostatnio zmieniony 08 sty 2009, 22:47 przez rafalurbino18, łącznie zmieniany 2 razy.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#30 Post autor: ff » 07 sty 2009, 17:04

A w +679 już nie świeci cały czas. Ale powstaje pytanie czy w związku z tym nadal działa :)

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#31 Post autor: Boguś » 08 sty 2009, 19:40

Nie działa lampka w wagonie #743

R_G
Posty: 2709
Rejestracja: 16 lut 2008, 14:00
Lokalizacja: Sosnowiec

#32 Post autor: R_G » 08 sty 2009, 20:56

Niesprawna jest również lampka nad IV drzwiami w wagonie #534

EDYCJA: 100120091521
W wagonie #753 takowej lampy nie ma w ogóle
[scroll] :!: Pozdrawiam :!: [/scroll] [center]FTŚ REJON NUMER 1 / Będzin[/center]

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#33 Post autor: Boguś » 10 sty 2009, 17:33

ff pisze:W wagonie 772+771 kolejny dzień się cały czas świeci.
Wczoraj jechałem tym składem i w #771 lampka nie działała.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#34 Post autor: ff » 10 sty 2009, 19:41

R_G pisze:W wagonie #753 takowej lampy nie ma w ogóle
Bo to kiedyś był pierwszy wagon składu 753+754. Ja takiego nie pamiętam, ale wszystko na to wskazuje, choćby po mocowaniach na dachach.

DW
Posty: 8044
Rejestracja: 13 lis 2006, 19:56
Lokalizacja: Sosnowiec

#35 Post autor: DW » 11 sty 2009, 20:37

Wśród będzińskich wozów lamp na 4. drzwiami nie mają:
- 274+275
- 279+280
- 424
- 436
- 440+
- 451
- 452
- 511
- 530+
- 536
- 537+
- 552
- 566
- 571+
- 601
- 621
- 623+
- 629+
- 631+
- 636+
- 664+
- 670+
- 751+
- 753
- 754
- 755+
- 756K
- 790

Do listy ich nie dopisuję, bo z tego co zauważyłem pierwsze wozy składów nie są tam wpisywane, gdy nie mają lamp. Natomiast poza #757+758, lampę w pierwszym wozie posiada też #633+634.

Kiedyś (zanim je skreślono) lamp nie miały też m.in.:
- 444
- 500
- 759'
- 789

EDYCJA 12.01 16:10:
Wagon #623 (pierwszy ze składu #623+624) jednak też nie ma lampki nad 4. drzwiami. Sądząc po sterczącym kablu została urwana.

rafalurbino18
Posty: 6216
Rejestracja: 09 paź 2007, 13:56
Lokalizacja: Zabrze

#36 Post autor: rafalurbino18 » 12 sty 2009, 19:31

Proszę o dopisanie wagonu +393, w którym lampa nad 4 drzwiami działa.
Edycja 15 stycznia:
W wagonie +415 już działa lampka, więc najprawdopodobniej musiała nie działać tylko 8 stycznia.
Ostatnio zmieniony 15 sty 2009, 07:02 przez rafalurbino18, łącznie zmieniany 1 raz.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#37 Post autor: Boguś » 12 sty 2009, 20:47

W wagonach +638, #674 i #708 działają lampki nad czwartymi drzwiami. Natomiast w +745 lampka nie działa.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#38 Post autor: ff » 12 sty 2009, 20:57

Boguś pisze:Natomiast w +745 lampka nie działa.
Znaczy się niedawno zepsuła, bo pamiętam jak pisałeś, że działała.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#39 Post autor: Boguś » 12 sty 2009, 20:59

ff pisze:
Boguś pisze:Natomiast w +745 lampka nie działa.
Znaczy się niedawno zepsuła, bo pamiętam jak pisałeś, że działała.
Jakiś czas temu działała :) . Dzisiaj go dopadłem na poc.116 i już nie działała :( .

EDIT 13.01
Nie działa lampka w #776.

DW
Posty: 8044
Rejestracja: 13 lis 2006, 19:56
Lokalizacja: Sosnowiec

#40 Post autor: DW » 13 sty 2009, 18:48

W składzie #633+634:
#633 - nie działa :!:
#634 - działa

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#41 Post autor: Boguś » 14 sty 2009, 21:01

W wagonie #757 lampka działa prawidłowo, więc zmieniam opis. W #693+694 lampki działają prawidłowo.

DW
Posty: 8044
Rejestracja: 13 lis 2006, 19:56
Lokalizacja: Sosnowiec

#42 Post autor: DW » 14 sty 2009, 21:30

W 526 za to nie działa

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#43 Post autor: Boguś » 15 sty 2009, 21:28

ff pisze:A w +679 już nie świeci cały czas. Ale powstaje pytanie czy w związku z tym nadal działa :)
Działa :)

DW
Posty: 8044
Rejestracja: 13 lis 2006, 19:56
Lokalizacja: Sosnowiec

#44 Post autor: DW » 17 sty 2009, 19:29

W będzińskim #627 działa.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#45 Post autor: Boguś » 18 sty 2009, 18:51

W piątek nie działała lampka w +701. Lampka w #767 działa.

DW
Posty: 8044
Rejestracja: 13 lis 2006, 19:56
Lokalizacja: Sosnowiec

#46 Post autor: DW » 21 sty 2009, 18:19

W #450 i 521 działają.

DOPISANE (22.01, 21:09):
W#517 lampka działa normalnie (jakiś miesiąc temu świeciła cały czas).
Ostatnio zmieniony 22 sty 2009, 21:08 przez DW, łącznie zmieniany 1 raz.

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#47 Post autor: ff » 21 sty 2009, 18:22

Działają również lampki w wagonach +418 oraz 765 (Gliwice). W przypadku tego drugiego koryguję informację, gdyż wczesniej nie działała i taki dotychczas widniał zapis.

EDIT 22.01

Lampka w wagonie +610 się świeci, ale zapala się już na samą możliwość otwarcia drzwi.

Awatar użytkownika
Boguś
Posty: 4741
Rejestracja: 17 lis 2006, 16:30
Lokalizacja: Katowice-Piotrowice

#48 Post autor: Boguś » 23 sty 2009, 11:48

Nie działa lampka w wagonie #687 - informacja pochodzi z 19 stycznia.
Nie działa lampka w wagonie +573 - informacja pochodzi z 20 stycznia

ff
Posty: 5734
Rejestracja: 13 lis 2006, 18:33
Lokalizacja: ---

#49 Post autor: ff » 23 sty 2009, 19:49

Działa lampka w wagonie +712.

EDIT 26.01

Dopisuję lampkę w wagonie +642, która działa prawidłowo.

Mam wątpliwości co do wagonu 653. Lampka nie działała, ale było jeszcze na tyle jasno, że może nie była włączona (podobnie jak nie było też włączone oświetlenie tablic i kasetek). Podobnie jak w wagonie 744, lampka ta jest owinięta paskiem czarnej taśmy, żeby nie odpadł klosz lub żeby lampka się nie przepołowiła. Na razie nie wpisuję.

R_G
Posty: 2709
Rejestracja: 16 lut 2008, 14:00
Lokalizacja: Sosnowiec

#50 Post autor: R_G » 26 sty 2009, 22:27

W #575 lampka jest i działa, jest i działa również w #508
[scroll] :!: Pozdrawiam :!: [/scroll] [center]FTŚ REJON NUMER 1 / Będzin[/center]

ODPOWIEDZ

Kto jest online

Użytkownicy przeglądający to forum: Bing [Bot] i 1 gość